
<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="Labākā mūzika, autorraidījumi un aktuālākās ziņas. Klausies tiešraidi arī internetā.">
        <meta name="author" content="Janka" >
        <meta property="og:image" content="https://www.radioswh.lv/wp-content/uploads/logo/swh_logo_gaiss_fons.jpg">
        <title>Radio SWH</title>
        <!-- Bootstrap core CSS -->
        <link href="https://www.radioswh.lv/wp-content/themes/spinfm/bootstrap/css/bootstrap.css" rel="stylesheet">
        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
              <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
              <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
        <![endif]-->

        <link href="https://www.radioswh.lv/wp-content/themes/spinfm/swipe/css/swipe.css" rel="stylesheet">
        <link href="https://www.radioswh.lv/wp-content/themes/spinfm/owl-carousel/css/owl.carousel.css" rel="stylesheet">
        <link href="https://www.radioswh.lv/wp-content/themes/spinfm/owl-carousel/css/owl.theme.css" rel="stylesheet">

        <link href="https://www.radioswh.lv/wp-content/themes/spinfm/template/css/layout.css" rel="stylesheet">
        <link href="https://www.radioswh.lv/icon/st/stacijas.css" rel="stylesheet">        

     <!-- Gemius SA - gemiusAudience / radioswh.lv / Visas Lapas -->   
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pxaQ1Heh97VBtCBjUZldAPVmnH8F.iR..tqnQfLcC8n.p7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); 
    gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); 
    gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; 
    s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script> 
    <!-- Gemius End -------->     
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '279524539174631'); // Insert your pixel ID here.

fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=279524539174631&ev=PageView&noscript=1"

/></noscript>

<!-- DO NOT MODIFY -->

<!-- End Facebook Pixel Code -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3863154-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3863154-1');
</script>


        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio SWH &raquo; sakums plūsma" href="https://www.radioswh.lv/sakums/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioswh.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bjd-responsive-iframe-css-css'  href='https://www.radioswh.lv/wp-content/plugins/responsive-iframes/stylesheet.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.radioswh.lv/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radioswh.lv/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.radioswh.lv/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.radioswh.lv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.radioswh.lv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='https://www.radioswh.lv/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css?ver=1.2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radioswh.lv/wp-content/themes/spinfm/bootstrap/css/bootstrap.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='swh-style-css'  href='https://www.radioswh.lv/wp-content/themes/spinfm/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radioswh.lv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.radioswh.lv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spf_ajax = {"ajaxurl":"https:\/\/www.radioswh.lv\/wp-admin\/admin-ajax.php","mode":"","cur":"0","yt":"","sobrid_etera_id":"","playlist":"0","spf_songs":[],"spf_posts":[],"spf_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-content/plugins/spin-favorites/js/spin-favorites.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/www.radioswh.lv\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.radioswh.lv","scopes":"email,public_profile","appId":"399931203765807","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js?ver=1.2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.radioswh.lv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioswh.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioswh.lv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.radioswh.lv/" />
<link rel='shortlink' href='https://www.radioswh.lv/' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioswh.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioswh.lv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioswh.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioswh.lv%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<meta property="og:url" content="" />		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		    </head>
    <body data-rsssl=1 id="boodyy">
    <script>
    // Detect JS support
    document.body.className = document.body.className + " js_enabled";
</script>
        <div class="container striped">


<header class="header-container clearfix" style="width: 620px;">
    <div class="clearfix">
        <div class="pull-right social" style="padding-right: 10px;">
            <div><a target="_blank" href=""><img height="32" width="32" alt="youtube" src="https://www.radioswh.lv/wp-content/themes/spinfm/template/img/social_youtube.png"></a></div>
            <div><a target="_blank" href="https://twitter.com/radioswh"><img height="32" width="32" alt="twitter" src="https://www.radioswh.lv/wp-content/themes/spinfm/template/img/social_twitter.png"></a></div>
        </div>
        <div class="pull-right social">
            <div><a target="_blank" href=""><img height="32" width="32" alt="draugiem" src="https://www.radioswh.lv/wp-content/themes/spinfm/template/img/social_draugiem.png"></a></div>
            <div><a target="_blank" href="https://www.facebook.com/radioswh"><img height="32" width="32" alt="facebook" src="https://www.radioswh.lv/wp-content/themes/spinfm/template/img/social_facebook.png"></a></div>
        </div>
                	<div class="hidden-xs pull-right btn-round btn-dj">
            	<div><small>Ielogoties</small></div>
            	<a href="/profils"></a>
        	</div>
                <a id="logo" class="pull-left sprite" href="/" title="Radio SWH"></a>
        <div class="hidden-xs pull-left btn-round btn-play">
            <div><small>Klausīties</small></div>
            <a id="jvklausities" href="javascript:void(0)" onClick="window.open('/player?audio','spin-player');"></a>
        </div>
        <div class="pull-left playlist">
            <div><a id="jvtitle" href="/player?audio">Tagad skan:<br/><span id="current-playing-title"></span></a></div>
        </div>
        <div class="hidden-xs pull-left btn-round btn-watch">
            <div><small>Skatīties</small></div>
            <a id="jvskatities" href="javascript:void(0)" onClick="window.open('/player?video','spin-player');"></a>
        </div>
        <div class="hidden-xs pull-left btn-round btn-archive">
            <div><small>Arhīvs</small></div>
            <a id="jvarhivs" href="javascript:void(0)" onClick="window.open('/player?archive=2018-12-25','spin-player');"></a>
        </div>
    </div>

    <div class="mobile-tools visible-xs">
        <ul class="nav nav-pills">
            <li><a href="javascript:void(0)" onClick="window.open('/player?audio','spin-player');"><span class="glyphicon glyphicon-music"></span>&nbsp;Klausīties</a></li>
            <li><a href="javascript:void(0)" onClick="window.open('/player?video','spin-player');"><span class="glyphicon glyphicon-film"></span>&nbsp;Skatīties</a><!--<a href="javascript:void(0)" onClick="window.open('/player?video','spin-player');"><span class="glyphicon glyphicon-film"></span>&nbsp;Skatīties</a>--></li>
            <li><a href="javascript:void(0)" onClick="window.open('/player?archive=2018-12-25','spin-player');"><span class="glyphicon glyphicon-time"></span>&nbsp;Arhīvs</a></li>
                        	<li class="pull-right"><a href="/profils"><span class="glyphicon glyphicon-lock"></span></a></li>
                    </ul>
    </div>

    <nav class="navbar navbar-default" role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <div class="menu-galvenais-container"><ul id="menu-galvenais" class="nav navbar-nav"><li id="menu-item-30263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30263"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Ēters <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-30266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30266"><a href="https://www.radioswh.lv/eters/raidijumi/">Raidījumi</a></li>
	<li id="menu-item-30260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30260"><a href="https://www.radioswh.lv/jaunumi/">Aktualitātes</a></li>
	<li id="menu-item-38335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38335"><a href="https://www.radioswh.lv/zinas2/">Ziņas</a></li>
	<li id="menu-item-30265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30265"><a href="https://www.radioswh.lv/eters/pedejas-50-dziesmas/">Pēdējās 50 dziesmas</a></li>
	<li id="menu-item-39191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39191"><a href="https://www.radioswh.lv/pasakumi-swh/">Pasākumi</a></li>
	<li id="menu-item-30267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30267"><a href="https://www.radioswh.lv/eters/raidijumu-arhivs/">Raidījumu arhīvs</a></li>
</ul>
</li>
<li id="menu-item-30276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30276"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Programma <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-30275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30275"><a href="https://www.radioswh.lv/pirmdiena/">Pirmdiena</a></li>
	<li id="menu-item-30271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30271"><a href="https://www.radioswh.lv/otardiena/">Otrdiena</a></li>
	<li id="menu-item-30284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30284"><a href="https://www.radioswh.lv/tresdiena/">Trešdiena</a></li>
	<li id="menu-item-30262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30262"><a href="https://www.radioswh.lv/ceturdiena/">Ceturtdiena</a></li>
	<li id="menu-item-30274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30274"><a href="https://www.radioswh.lv/piektdiena/">Piektdiena</a></li>
	<li id="menu-item-30282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30282"><a href="https://www.radioswh.lv/sestdiena/">Sestdiena</a></li>
	<li id="menu-item-30283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30283"><a href="https://www.radioswh.lv/svetdiena/">Svētdiena</a></li>
</ul>
</li>
<li id="menu-item-30269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30269"><a href="https://www.radioswh.lv/konkursi/">Konkursi</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30278"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Reklāma <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-30281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30281"><a href="https://www.radioswh.lv/reklamas-nodala/">Reklāmas Nodaļa</a></li>
	<li id="menu-item-30280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30280"><a href="https://www.radioswh.lv/reklamas-ierakstu-studija/">Reklāmas ierakstu studija</a></li>
	<li id="menu-item-30279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30279"><a href="https://www.radioswh.lv/reklama-radio/">Reklāma radio</a></li>
</ul>
</li>
<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30277"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Par Radio <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-30272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30272"><a href="https://www.radioswh.lv/par-radio-swh/">Par Mums</a></li>
	<li id="menu-item-30270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30270"><a href="https://www.radioswh.lv/kontakti-3/">Kontakti</a></li>
	<li id="menu-item-30273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30273"><a href="https://www.radioswh.lv/parklajuma-karte/">Pārklājuma karte</a></li>
</ul>
</li>
<li id="menu-item-37276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37276"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Komanda <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-37277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37277"><a href="https://www.radioswh.lv/komanda/">Visi kopā</a></li>
	<li id="menu-item-37278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37278"><a href="https://www.radioswh.lv/etera-personibas/">Ētera personības</a></li>
	<li id="menu-item-37279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37279"><a href="https://www.radioswh.lv/reklamas-nodala/">Reklāmas Nodaļa</a></li>
	<li id="menu-item-37280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37280"><a href="https://www.radioswh.lv/ierakstu-studija/">Ierakstu studija</a></li>
	<li id="menu-item-37281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37281"><a href="https://www.radioswh.lv/marketings2/">Mārketings</a></li>
	<li id="menu-item-37282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37282"><a href="https://www.radioswh.lv/administracija2/">Administrācija</a></li>
	<li id="menu-item-37283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37283"><a href="https://www.radioswh.lv/eters/zinudienests/">Ziņu dienests</a></li>
	<li id="menu-item-37284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37284"><a href="https://www.radioswh.lv/tehniskais-personals/">Tehniskais personāls</a></li>
</ul>
</li>
</ul></div>            <ul class="nav navbar-nav pull-right">
                <li><a id="toogle-search-bar" href="#"><span class="glyphicon glyphicon-search"></span></a></li>
            </ul>
        </div>
    </nav>

    <div class="row hidden" id="search-bar">
        <div class="col-md-8" style="float:right">
            <form method="get" action="/">
            <div class="input-group custom-search-form">

                <input name="s" type="text" class="form-control">
                <span class="input-group-btn">
                    <button class="btn btn-default" type="button">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                </span>

            </div></form>
        </div>
    </div>

</header><div class="clearfix margin-top">
    <div class="hidden-xs hidden-sm pull-right" style="margin-top:-150px;">
        <div class="border-thin">
            <div id="current-dj-block" class="rotate">
            <a style="" href="https://www.radioswh.lv/player/?audio"><img width="300" height="250" alt="" src=""></a>            </div>

        </div>
        <div class="margin-top border-thin clearfix" style="background-color:#fff;">
            <form id="home-chat" onsubmit="contact_me();return false;" name="home-chat" method="POST" >
            <div id="virsraksts">Kontakti</div>
            <textarea name="teksts" id="teksts" placeholder="nosūti ziņu uz ēteru"></textarea>
            <input type="text" name="vards" id="vards" placeholder="vārds"/>
            <input type="text" name="emails" id="emails" placeholder="epasts"/>
            <input id="btn-submit" value="sūtīt" type="submit">
            </form>
            <div style="height:100px;"><div class="g g-2"><div class="g-single a-17"><a href="tel:27339933"><img src="https://www.radioswh.lv/wp-content/uploads/2017/12/KONTAKTI.png" /></a></div></div></div>
            
        </div>
    </div>

    <div class="margin-right-320">

        <!--https://github.com/bradbirdsall/Swipe-->
        <div id="slider" class="swipe">
            <div class="swipe-wrap">
                                                    <!-- pagination here -->
                                                                            <div class="border">
                                                                    <a href="https://www.radioswh.lv/2018/12/gada-notikumu-apskats/">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Gada notikumu apskats" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2Fzinu-apskats-3B-1.jpg&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                        <div class="border">
                                                                    <a href="https://www.radioswh.lv/2018/12/radio-swh-2018-gada-top40/">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="2018. gada TOP40" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2FTOP-40-2017.png&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                                                                        <div class="border">
                                                                    <a href="http://bit.ly/2cd1Blk">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Ar dziesmu par dzīvi" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F01%2FAdzpdz-e1536563473767.png&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                        <div class="border">
                                                                    <a href="http://bit.ly/2itLZcL">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Tik Tik Tik" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F01%2FTIK-TIK-TIK-fli%CC%84ze-Kaspars-un-Sanda-2-01.png&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                        <div class="border">
                                                                    <a href="http://bit.ly/2GhT4sC">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Komentē komentāru" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F01%2Ftastikkoment%C4%81rs.jpg&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                        <div class="border">
                                                                    <a href="http://bit.ly/2iYzp8v">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Fredasaurus Rex. Dienasgrāmata" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F01%2FFredosaurus-fli%CC%84ze-FINAL-011-e1536563592472.png&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                        <div class="border">
                                                                    <a href="https://www.radioswh.lv/raidijumi/lielajiem-mazuliem-un-mazajiem-lieluliem/">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Vakara Pasaciņas" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2016%2F08%2FVakara-pasaci%C5%86as-011.png&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                        <div class="border">
                                                                    <a href="https://www.radioswh.lv/raidijumi/top-20/">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Top20_jaunā flīze" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2016%2F04%2FTOP-20_Final-ar-SW.png&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                                                                                                                        <div class="border">
                                                                    <a href="https://www.radioswh.lv/raidijumi/maza-sestdiena/">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Mazā Sestdiena" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2014%2F05%2FMaza%CC%84-Sestdiena-fli%CC%84ze.png&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                        <div class="border">
                                                                    <a href="http://bit.ly/2wsH81K">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Sporta Ziņas" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F10%2FSportaZinas_LV.jpg&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                                                                        <div class="border">
                                                                    <a href="https://www.radioswh.lv/raidijumi/braucamlaiks/">                                        <div class="caption-overlay" style="display:none;"></div>
                                        <img alt="Braucamlaiks ar Arti Dvarionas" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F01%2Fbraucamlaiks-fin.png&w=720&h=383&zc=1" class="img-responsive">
                                    </a>                                                            </div>
                                                            </div>
            <div class="swipe-nav">
                <button href="javscript:void(0);" id="prev" onclick='mySwipe.prev()'></button>
                <button href="javscript:void(0);" id="next" onclick='mySwipe.next()'></button>
            </div>
        </div>

    </div>
    
    <div class="visible-xs" style="margin-top:0px;">    
        <div class="margin-top border-thin clearfix">
          <form id="home-chat-xs" onsubmit="contact_me('xs');return false;" name="home-chat-xs" method="POST" >
          <div id="virsraksts">Kontakti</div>
          <textarea name="teksts-xs" id="teksts-xs" placeholder="nosūti ziņu uz ēteru"></textarea>
          <input type="text" name="vards-xs" id="vards-xs" placeholder="vārds"/>
          <input type="text" name="emails-xs" id="emails-xs" placeholder="epasts"/>
          <input id="btn-submit" value="sūtīt" type="submit">
          </form>
                      
        </div>
    </div>
    <div class="visible-sm" style="margin-top:0px;">    
        <div class="margin-top border-thin clearfix">
          <form id="home-chat-sm" onsubmit="contact_me('sm');return false;" name="home-chat-sm" method="POST" >
          <div id="virsraksts">Kontakti</div>
          <textarea name="teksts-sm" id="teksts-sm" placeholder="nosūti ziņu uz ēteru"></textarea>
          <input type="text" name="vards-sm" id="vards-sm" placeholder="vārds"/>
          <input type="text" name="emails-sm" id="emails-sm" placeholder="epasts"/>
          <input id="btn-submit" value="sūtīt" type="submit">
          </form>
                      
        </div>
    </div>    
    
</div>

<!--http://owlgraphic.com/owlcarousel/-->
<div class="owl-carousel-container margin-top clearfix">
    <a data-rel="owl-entertainment" class="owl-prev entertainment_lv"></a>
    <a data-rel="owl-entertainment" class="owl-next"></a>
    <div id="owl-entertainment" class="owl-carousel">

                            <!-- pagination here -->
                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/svetku-etera-programma/">
                            <div class="caption-overlay" style="display:none;">Svētku ētera programma</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2015%2F12%2F%C4%92tera-ziemassv%C4%93tku-programma-fl%C4%ABze-03.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Svētku ētera programma" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/12-menesi-sporta-radio-swh-versija/">
                            <div class="caption-overlay" style="display:none;">12 mēneši sportā. Radio SWH versija</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2F12-menesi-sporta-FIN.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="12 mēneši sportā. Radio SWH versija" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/gada-notikumu-apskats/">
                            <div class="caption-overlay" style="display:none;">Gada notikumu apskats</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2Fzinu-apskats-3B.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Gada notikumu apskats" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/radio-swh-2018-gada-top40/">
                            <div class="caption-overlay" style="display:none;">Radio SWH 2018. gada TOP 40</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2FTOP-40-2017.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Radio SWH 2018. gada TOP 40" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/ricibas-plans-21-12/">
                            <div class="caption-overlay" style="display:none;">Rīcības plāns (21.12.)</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F11%2Fricibas-plans.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Rīcības plāns (21.12.)" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/visi-kopa-raluca-dabici/">
                            <div class="caption-overlay" style="display:none;">Visi Kopā &#8211; Raluca Dabici</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2Fvisikopa.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Visi Kopā &#8211; Raluca Dabici" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/ar-dziesmu-par-dzivi-renars-kaupers/">
                            <div class="caption-overlay" style="display:none;">Ar dziesmu par dzīvi &#8211; Renārs Kaupers</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2FADZPDZ_WEB-2.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Ar dziesmu par dzīvi &#8211; Renārs Kaupers" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/komente-komentaru-reinis-osenieks/">
                            <div class="caption-overlay" style="display:none;">Komentē Komentāru &#8211; Reinis Ošenieks</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2FReinis_komente.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Komentē Komentāru &#8211; Reinis Ošenieks" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/vakara-sporta-stunda-oskars-melbardis/">
                            <div class="caption-overlay" style="display:none;">Vakara Sporta Stunda &#8211; Oskars Melbārdis</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2F1.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Vakara Sporta Stunda &#8211; Oskars Melbārdis" />
                        </a>
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/2018/12/visi-kopa-randevs-diass/">
                            <div class="caption-overlay" style="display:none;">Visi Kopā &#8211; Randevs Diass</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2Frandevs.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Visi Kopā &#8211; Randevs Diass" />
                        </a>
                    </div>
                                </div>
</div>

<div class="owl-carousel-container margin-top clearfix">
    <a data-rel="owl-broadcast" class="owl-prev broadcast_lv"></a>
    <a data-rel="owl-broadcast" class="owl-next"></a>
    <div id="owl-broadcast" class="owl-carousel">
                            <!-- pagination here -->
                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/pasaules-top-klasika/">
                            <div class="caption-overlay" style="display:none;">Pasaules TOP klasika</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F11%2Ftop-klasika-720x383-fin.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Pasaules TOP klasika" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/ricibas-plans/">
                            <div class="caption-overlay" style="display:none;">Rīcības plāns</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F10%2Fricibas-plans.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Rīcības plāns" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/tikko-atgriezusies/">
                            <div class="caption-overlay" style="display:none;">Tikko atgriezušies</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F10%2Ftiko-atgriezusies-2.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Tikko atgriezušies" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/latvijas-simtgades-labako-dziesmu-top-100/">
                            <div class="caption-overlay" style="display:none;">Latvijas Simtgades labāko dziesmu TOP 100</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F07%2Flvtop100-new.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Latvijas Simtgades labāko dziesmu TOP 100" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/ar-dziesmu-par-dzivi/">
                            <div class="caption-overlay" style="display:none;">Ar dziesmu par dzīvi</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F01%2FAdzpdz-e1536563473767.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Ar dziesmu par dzīvi" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/viltus-zinas-uzmacas/">
                            <div class="caption-overlay" style="display:none;">VILTUS ZIŅAS UZMĀCAS</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F09%2Fviltus-zinas-13-09-2018-2.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="VILTUS ZIŅAS UZMĀCAS" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/visi-kopa/">
                            <div class="caption-overlay" style="display:none;">Visi Kopā &#8211; 2. sezona</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F09%2FVisi-kop%C4%81-b-1.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Visi Kopā &#8211; 2. sezona" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/saites-sirdi-latvija/">
                            <div class="caption-overlay" style="display:none;">SAITES. SIRDĪ LATVIJA. &#8211; 2. SEZONA</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F08%2Fsaites-1.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="SAITES. SIRDĪ LATVIJA. &#8211; 2. SEZONA" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/radio-swh-rita-sovs-tik-tik-tik/">
                            <div class="caption-overlay" style="display:none;">Radio SWH rīta šovs TIK TIK TIK</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F01%2FTIK-TIK-TIK-fli%CC%84ze-Kaspars-un-Sanda-2-01.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Radio SWH rīta šovs TIK TIK TIK" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/sava-daba/">
                            <div class="caption-overlay" style="display:none;">SAVĀ DABĀ</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F06%2F720x383-savadaba-2.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="SAVĀ DABĀ" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/fredosaurus-rex/">
                            <div class="caption-overlay" style="display:none;">Fredosaurus Rex</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F01%2FFredosaurus-fli%CC%84ze-FINAL-011-e1536563592472.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Fredosaurus Rex" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/raidijuma-zalais-sturis-rubrika-meza-aktualitates/">
                            <div class="caption-overlay" style="display:none;">Raidījuma &#8220;Zaļais stūris&#8221; rubrika &#8220;Meža aktualitātes&#8221;</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F06%2F720x383-mezaaktualitates-1.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Raidījuma &#8220;Zaļais stūris&#8221; rubrika &#8220;Meža aktualitātes&#8221;" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/tik-tik-tik-komente-komentaru/">
                            <div class="caption-overlay" style="display:none;">TIK TIK TIK &#8211; Komentē Komentāru</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F01%2FKoment%C4%93-koment%C4%81ru-1920x1080.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="TIK TIK TIK &#8211; Komentē Komentāru" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/uz-radio-swh-vilna-nakamais-posms-planetas-apcelosana-bez-motora/">
                            <div class="caption-overlay" style="display:none;">Uz Radio SWH viļņa nākamais posms planētas apceļošanā bez motora</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F01%2FNa%CC%84kamais-posms-plane%CC%84tas-apcel%CC%A7os%CC%8Cana%CC%84-bez-motora-01.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Uz Radio SWH viļņa nākamais posms planētas apceļošanā bez motora" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/oranzais-generalstabs/">
                            <div class="caption-overlay" style="display:none;">Oranžais Ģenerālštābs</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F05%2Ftimthumb2.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Oranžais Ģenerālštābs" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/braucamlaiks/">
                            <div class="caption-overlay" style="display:none;">Braucamlaiks</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F01%2Fbraucamlaiks-fin.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Braucamlaiks" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/vakara-sporta-stunda/">
                            <div class="caption-overlay" style="display:none;">Vakara sporta stunda</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2014%2F05%2FVakara-Sporta-Stunda-fli%CC%84ze-2017-01.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Vakara sporta stunda" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/prieksnams">
                            <div class="caption-overlay" style="display:none;">Priekšnams</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2Fprieksnams_sponsors.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Priekšnams" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/eiropas-viednica/">
                            <div class="caption-overlay" style="display:none;">Eiropas Viednīca</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F09%2FEiropas-Viedn%C4%ABca-fl%C4%ABze.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Eiropas Viednīca" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/maza-sestdiena/">
                            <div class="caption-overlay" style="display:none;">Mazā Sestdiena</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2014%2F05%2FMaza%CC%84-Sestdiena-fli%CC%84ze.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Mazā Sestdiena" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/sporta-zinas/">
                            <div class="caption-overlay" style="display:none;">Sporta Ziņas</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2017%2F10%2FSportaZinas_LV.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Sporta Ziņas" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/zalais-sturis/">
                            <div class="caption-overlay" style="display:none;">Zaļais Stūris</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2014%2F05%2F1440x766px-banners-zalais-sturis1.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Zaļais Stūris" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/top-20/">
                            <div class="caption-overlay" style="display:none;">Top 20 sadarbībā ar Spirits &#038; Wine</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2016%2F04%2FTOP-20_Final-ar-SW.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Top 20 sadarbībā ar Spirits &#038; Wine" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/brivdienu-riti-ar-arturu-kruzkopu/">
                            <div class="caption-overlay" style="display:none;">Brīvdienu rīti ar Arturu Krūzkopu</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2014%2F10%2FBri%CC%84vdienu-ri%CC%84ti-fli%CC%84ze-2-01.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Brīvdienu rīti ar Arturu Krūzkopu" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/lielajiem-mazuliem-un-mazajiem-lieluliem/">
                            <div class="caption-overlay" style="display:none;">LIELAJIEM MAZUĻIEM UN MAZAJIEM LIELUĻIEM</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2016%2F08%2FVakara-pasaci%C5%86as-011.png&w=720&h=383&zc=1&a=c" class="img-responsive" alt="LIELAJIEM MAZUĻIEM UN MAZAJIEM LIELUĻIEM" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/politisko-diskusiju-raidijums-simt-kreslu-sprints/">
                            <div class="caption-overlay" style="display:none;">Politisko diskusiju raidījums &#8220;Simt krēslu sprints&#8221;</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F07%2F720x383-sprints-2.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Politisko diskusiju raidījums &#8220;Simt krēslu sprints&#8221;" />
                        </a>  
                    </div>
                                                                <div class="border-thin">
                        <a href="https://www.radioswh.lv/raidijumi/puce-skaita-lidzi/">
                            <div class="caption-overlay" style="display:none;">Pūce skaita līdzi</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2015%2F02%2Fflize-puce.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Pūce skaita līdzi" />
                        </a>  
                    </div>
                                </div>
</div>

<div class="owl-carousel-container margin-top clearfix">
    <a data-rel="owl-music" class="owl-prev music_lv"></a>
    <a data-rel="owl-music" class="owl-next"></a>
    <div id="owl-music" class="owl-carousel">
                            <!-- pagination here -->
                                                <div>
                        <a href="https://www.radioswh.lv/2018/12/parliecini-ziemassvetku-veciti/">
                            <div class="caption-overlay" style="display:none;">Pārliecini Ziemassvētku vecīti!</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2Fparliecini-1.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Pārliecini Ziemassvētku vecīti!" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/12/anonimo-sopaholiku-biedriba-sadarbiba-ar-domina-shopping/">
                            <div class="caption-overlay" style="display:none;">“Anonīmo šopaholiķu biedrība” sadarbībā ar Domina Shopping</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2FAkcija-noslegusies-lentite-2.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="“Anonīmo šopaholiķu biedrība” sadarbībā ar Domina Shopping" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/12/atrie-jautajumi-sadarbiba-ar-hesburger-2/">
                            <div class="caption-overlay" style="display:none;">&#8220;Ātrie jautājumi&#8221; sadarbībā ar Hesburger</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2FAkcija-noslegusies-lentite-1.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="&#8220;Ātrie jautājumi&#8221; sadarbībā ar Hesburger" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/12/griezam-pudeli-sadarbiba-ar-altero/">
                            <div class="caption-overlay" style="display:none;">GRIEŽAM PUDELI sadarbībā ar ALTERO!</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2FAkcija-noslegusies-lentite.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="GRIEŽAM PUDELI sadarbībā ar ALTERO!" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/11/kas-kopigs-sadarbiba-ar-ikea/">
                            <div class="caption-overlay" style="display:none;">&#8220;Kas Kopīgs?&#8221; sadarbībā ar IKEA</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F11%2FAkcija-noslegusies-lentite-6.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="&#8220;Kas Kopīgs?&#8221; sadarbībā ar IKEA" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/11/nesaprotami-smiekligi-2/">
                            <div class="caption-overlay" style="display:none;">Nesaprotami Smieklīgi</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F11%2FAkcija-noslegus2es-lentite.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Nesaprotami Smieklīgi" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/11/slengotava-sadarbiba-ar-prof-lv-un-norgips-gipskartona-plaksnem/">
                            <div class="caption-overlay" style="display:none;">Slengotava sadarbībā ar PROF.LV un NORGIPS ģipškartona plāksnēm</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F11%2FAkcija-noslegusies-lentite-5.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Slengotava sadarbībā ar PROF.LV un NORGIPS ģipškartona plāksnēm" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/11/kas-kopigs-sadarbiba-ar-restoranu-tiklu-hesburger/">
                            <div class="caption-overlay" style="display:none;">&#8220;Kas Kopīgs?&#8221; sadarbībā ar restorānu tīklu Hesburger</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F11%2FAkcija-noslegusies-lentite-4.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="&#8220;Kas Kopīgs?&#8221; sadarbībā ar restorānu tīklu Hesburger" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/11/ar-lepnumu-par-latviju/">
                            <div class="caption-overlay" style="display:none;">Ar lepnumu par Latviju!</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F11%2FAkcija-noslegusies-lentite-3.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Ar lepnumu par Latviju!" />
                        </a>
                    </div>
                                                                <div>
                        <a href="https://www.radioswh.lv/2018/11/dziesmas-milestibas-varda/">
                            <div class="caption-overlay" style="display:none;">Dziesmas mīlestības vārdā</div>
                            <img src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F11%2FAkcija-noslegusies-lentite-2.jpg&w=720&h=383&zc=1&a=c" class="img-responsive" alt="Dziesmas mīlestības vārdā" />
                        </a>
                    </div>
                            

    </div>
</div>

<div class="row margin-top">
    <div class="col-sm-8 hidden-xs">
        <div class="thumbnail responsive-object">
            <a class="twitter-timeline" href="https://twitter.com/RadioSWH" data-widget-id="468356937327726593">Tweets by @RadioSWH</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12">
        <div class="thumbnail responsive-object">
            <div class="g g-7"><div class="g-single a-216"><a class="gofollow" data-track="MjE2LDcsMSwxMA==" href="http://bit.ly/2cd1Blk"><img src="https://www.radioswh.lv/wp-content/uploads/2016/09/ADzPDz-banneris-300x250.gif" /></a></div></div>        </div>
    </div>
    <div class="col-sm-8 col-xs-12">
        <div class="thumbnail responsive-object">
            <!-- Either there are no banners, they are disabled or none qualified for this location! -->        </div>
    </div>
</div>

<div class="section-header">
    <h2><a href="/galerija">Galerija</a></h2>
</div>

<div id="owl-gallery" class="margin-top owl-carousel">
                <!-- pagination here -->
                        <div class="border-thin">
                                            <a href="https://www.radioswh.lv/galerija/lvtop100-gramatas-atklasanas-svetki/">
                            <img alt="LVTOP100 grāmatas atklāšanas svētki" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F12%2Fval_147.jpg&w=640&h=480&zc=1&a=c" class="img-responsive">
                        </a>
                                    </div>
                        <div class="border-thin">
                                            <a href="https://www.radioswh.lv/galerija/radio-swh-agenturiade-2018/">
                            <img alt="Radio SWH Aģenturiāde 2018" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F08%2FAAD_1909.jpg&w=640&h=480&zc=1&a=c" class="img-responsive">
                        </a>
                                    </div>
                        <div class="border-thin">
                                            <a href="https://www.radioswh.lv/galerija/radio-swh-25-flashback/">
                            <img alt="Radio SWH 25! Flashback" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F07%2FSHW-25-Flashback-14-07-2018-Gribuvasaru-lv-300.jpg&w=640&h=480&zc=1&a=c" class="img-responsive">
                        </a>
                                    </div>
                        <div class="border-thin">
                                            <a href="https://www.radioswh.lv/galerija/radio-swh-25-svetku-svinibas/">
                            <img alt="Radio SWH 25! svētku svinības" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F05%2FSWH_25_Dzimene-159-of-225.jpg&w=640&h=480&zc=1&a=c" class="img-responsive">
                        </a>
                                    </div>
                        <div class="border-thin">
                                            <a href="https://www.radioswh.lv/galerija/radio-swh-25-svetku-eters/">
                            <img alt="Radio SWH 25! svētku ēters" src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/timthumb.php?src=https%3A%2F%2Fwww.radioswh.lv%2Fwp-content%2Fuploads%2F2018%2F05%2FDSC_5284.jpg&w=640&h=480&zc=1&a=c" class="img-responsive">
                        </a>
                                    </div>
        </div>


        <script type="text/javascript">
				function get_current_dj(){
	                jQuery.ajax({
	                    url: "//radioswhgold.lv:8182/swh_online.json",
	                    context: document.body
	                }).done(function(response) {
	                   var html_content = '<a href="https://www.radioswh.lv/player/?audio"><img style="z-index:9999;position:absolute;" src="https://www.radioswh.lv/wp-content/themes/spinfm/template/img/sobrid-skan-e.png"><img width="300" height="250" alt="'+response[0].artist+' - '+response[0].title+'" src="'+response[0].sobrid_etera+'"></a>';
	                   jQuery( '#current-dj-block' ).html(html_content);
	                   //jQuery( '#currentShowImage' ).attr('src',response[0].sobrid_etera);

	                });
	            }
	            get_current_dj();
	            setInterval(function() {
	                get_current_dj();
	            }, 10000);
        </script>


<div class="margin-top clearfix">
</div>

</div><!--end of container striped-->
<div class="container footer margin-top">
    <footer>
        <div class="row">
            <div class="column col-sm-6 col-xs-12">
                			<div class="textwidget"><h4>Sazinies</h4>
<p>Tālrunis studijā: 27339933<br />
SMS studijā: 27339933<br />
Twitter: <a href="https://twitter.com/radioswh" target="_blank" rel="noopener">@radioswh</a><br />
Draugiem: <a href="https://www.draugiem.lv/radioswh" target="_blank" rel="noopener">draugiem.lv/radioswh</a><br />
Facebook: <a href="https://www.facebook.com/radioswh" target="_blank" rel="noopener">facebook.com/radioswh</a></p>
</div>
		</li>            </div>
            <div class="column col-sm-6 col-xs-12">
                			<div class="textwidget"><h4>Adrese</h4>
<p>Ganību dambis 24d, Rīga, LV-1005<br />
Tel.: 67370067<br />
E-pasts: <a href="&#x6d;a&#x69;&#x6c;t&#x6f;&#58;r&#x61;&#100;i&#x6f;&#64;&#x72;&#x61;d&#x69;&#111;s&#x77;&#104;&#46;&#x6c;v">&#x72;&#x61;&#x64;&#x69;&#x6f;&#x40;&#x72;&#97;&#100;&#105;oswh&#46;l&#x76;</a><br />
Reklāmas daļas tālr.: 67272727</p>
</div>
		</li>            </div>
            <div class="column col-sm-6 col-xs-12">
                			<div class="textwidget"><h4>Kontakti</h4>
<p>Reklāma: <a href="&#109;&#x61;&#105;&#x6c;&#116;&#x6f;&#58;&#x72;&#101;&#x6b;l&#x61;m&#x61;&#64;&#x72;a&#x64;i&#x6f;s&#x77;h&#x2e;l&#x76;">r&#x65;k&#108;&#x61;m&#x61;&#64;&#114;&#x61;d&#x69;&#x6f;s&#x77;h&#46;&#x6c;v</a><br />
Mārketings: <a href="m&#97;&#x69;lt&#x6f;&#x3a;ma&#x72;&#x6b;et&#x69;&#x6e;g&#115;&#x40;&#x72;a&#100;&#x69;&#x6f;s&#119;&#x68;&#46;l&#118;">&#109;a&#x72;k&#x65;t&#x69;n&#x67;s&#x40;r&#x61;d&#x69;o&#x73;w&#x68;&#46;&#x6c;&#118;</a><br />
Ētera e-pasts: <a href="&#x6d;ai&#x6c;&#116;o&#x3a;&#115;w&#x68;&#64;r&#x61;&#100;i&#x6f;&#x73;w&#x68;&#x2e;l&#x76;">s&#x77;h&#64;&#x72;ad&#x69;o&#115;&#x77;h&#46;&#x6c;v</a></p>
</div>
		</li>            </div>
            <div class="column col-sm-6 col-xs-12">
                			<div class="textwidget"><h4>Radio SWH jubilejas logo</h4>
<p>Gaišam fonam vert.: <a href="/wp-content/uploads/logo/Radio_SWH_25.png" target="_blank" rel="noopener">png</a>,<a href="/wp-content/uploads/logo/Radio_SWH_25.jpg" target="_blank" rel="noopener">jpg</a>,<a href="/wp-content/uploads/logo/Radio_SWH_25.eps" target="_blank" rel="noopener">eps</a>,<a href="/wp-content/uploads/logo/Radio_SWH_25.ai" target="_blank" rel="noopener">ai</a>,<a href="/wp-content/uploads/logo/Radio_SWH_25.pdf" target="_blank" rel="noopener">pdf</a><br />
Tumšam fonam vert: <a href="/wp-content/uploads/logo/Radio_SWH_25_tumsam_fonam.png" target="_blank" rel="noopener">png</a>,<a href="/wp-content/uploads/logo/Radio_SWH_25_tumsam_fonam.jpg" target="_blank" rel="noopener">jpg</a>,<a href="/wp-content/uploads/logo/Radio_SWH_25_tumsam_fonam.eps" target="_blank" rel="noopener">eps</a>,<a href="/wp-content/uploads/logo/Radio_SWH_25_tumsam_fonam.ai" target="_blank" rel="noopener">ai</a>,<a href="/wp-content/uploads/logo/Radio_SWH_25 _tumsam_fonam.pdf" target="_blank" rel="noopener">pdf</a></p>
<p>Gaišam fonam hor.: <a href="/wp-content/uploads/logo/SWH_25_HOR.png" target="_blank" rel="noopener">png</a>,<a href="/wp-content/uploads/logo/SWH_25_HOR.jpg" target="_blank" rel="noopener">jpg</a>,<a href="/wp-content/uploads/logo/SWH_25_HOR.eps" target="_blank" rel="noopener">eps</a>,<a href="/wp-content/uploads/logo/SWH_25_HOR.ai" target="_blank" rel="noopener">ai</a>,<a href="/wp-content/uploads/logo/SWH_25_HOR.pdf" target="_blank" rel="noopener">pdf</a><br />
Tumšam fonam hor.: <a href="/wp-content/uploads/logo/SWH_25_HOR_tums.png" target="_blank" rel="noopener">png</a>,<a href="/wp-content/uploads/logo/SWH_25_HOR_tums.jpg" target="_blank" rel="noopener">jpg</a>,<a href="/wp-content/uploads/logo/SWH_25_HOR_tums.eps" target="_blank" rel="noopener">eps</a>,<a href="/wp-content/uploads/logo/SWH_25_HOR_tums.ai" target="_blank" rel="noopener">ai</a>,<a href="/wp-content/uploads/logo/SWH_25_HOR_tums.pdf" target="_blank" rel="noopener">pdf</a></p>
</div>
		</li>            </div>
        </div>
    </footer>


    </div>
<p style="color:#000000;width:100%;line-height:24px;text-align:center;">Copyright © AS RADIO SWH. All rights reserved.</p>
    <div id="modal" class="modal fade">
        <div class="modal-dialog modal-sm">
            <div class="modal-content striped">
                <div class="modal-header clearfix">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <a class="logo pull-left sprite" href="#" title="SpinFM"></a>
                </div>
                <div class="modal-body clearfix">
                    <form role="form">
                        <div class="form-group">
                            <input type="email" class="form-control" id="exampleInputEmail1" placeholder="E-pasts">
                        </div>
                        <div class="form-group">
                            <input type="password" class="form-control" id="exampleInputPassword1" placeholder="Parole">
                        </div>
                        <div class="pull-right">
                            <button type="submit" class="btn btn-link">Reģistrēties</button>
                            <button type="submit" class="btn btn-primary">Ienākt</button>
                        </div>
                    </form>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->

    <!-- Bootstrap -->
    <script src="https://www.radioswh.lv/wp-content/themes/spinfm/bootstrap/js/bootstrap.min.js"></script>

    <!-- owl-carousel -->
    <script src="https://www.radioswh.lv/wp-content/themes/spinfm/owl-carousel/js/owl.carousel.js"></script>
    <script src="https://www.radioswh.lv/wp-content/themes/spinfm/swipe/js/swipe.js"></script>
    <script src="https://www.radioswh.lv/wp-content/themes/spinfm/template/js/jquery.equalheights.js"></script>
    <script src="https://www.radioswh.lv/wp-content/themes/spinfm/template/js/gui.js"></script>

    <link href="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/colorbox/colorbox.css" rel="stylesheet">
    <script src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/colorbox/jquery.colorbox-min.js"></script>
    <script src="https://www.radioswh.lv/wp-content/themes/spinfm/scripts/colorbox/jquery.colorbox-lv.js"></script>
    
    <script src="//www.radioswh.lv/icon/st/stacijas.js"></script>

    <script type="text/javascript">
        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
            }
            return "";
        }
        document.cookie="cepumi=ok; expires=Sun, 18 Oct 2015 12:00:00 UTC ";
        var cepumi=getCookie("cepumi");
        var swhlike=getCookie("swhlike");  
        //var swhlike="";       
        if ((cepumi=="ok")&&(swhlike!="ok")){
                //alert("dd");
                setTimeout(function(){
        jQuery("#clickban").fancybox().trigger("click");
        jQuery("#fancy_img").click(function(){
              window.location.href = "//www.radioswh.lv/2015/10/veseligs-saturs-kardinosas-balvas/";
        });
                                         }, 3000);
        document.cookie="swhlike=ok; expires=Sun, 18 Oct 2015 12:00:00 UTC ";
        }
        

  jQuery(document).ready(function() {
        jQuery("#fancy_inner").click(function(){
              window.location.href = "//www.radioswh.lv/2015/10/veseligs-saturs-kardinosas-balvas/";
        });  
  });
    </script>
        
    <script type="text/javascript">

	jQuery(function($){

//$(".caption-overlay").css("opacity", "0.90");
		$(window).resize(function() {
			windowWidth = $(window).width();
			windowHeight = $(window).height();
			if (windowWidth>976){
				$(".header-container").css("width", "620");
				
			} else {
				$(".header-container").css("width", "");	
			}

		});
	});
	
	            function contact_me(kurs){
                switch(kurs){
                  case 'xs':
                    var user_name       = jQuery('input[name=vards-xs]').val(); 
                    var user_email      = jQuery('input[name=emails-xs]').val();
                    var user_message    = jQuery('textarea[name=teksts-xs]').val();
                    var home_chat       = jQuery('#home-chat-xs');                   
                  break;
                  case 'sm':
                    var user_name       = jQuery('input[name=vards-sm]').val(); 
                    var user_email      = jQuery('input[name=emails-sm]').val();
                    var user_message    = jQuery('textarea[name=teksts-sm]').val();
                    var home_chat       = jQuery('#home-chat-sm');                   
                  break;                  
                  default:                
                    var user_name       = jQuery('input[name=vards]').val(); 
                    var user_email      = jQuery('input[name=emails]').val();
                    var user_message    = jQuery('textarea[name=teksts]').val();
                    var home_chat       = jQuery('#home-chat');            
                }
                
        if ((user_name!="")&&(user_email!="")&&(user_message!="")){ 
            jQuery.ajax({
                url: "/contact_me.php",
                //url: "/wp-admin/admin-ajax.php",
                data: {
                    'action':'spinajax-contact-me',
                    'vards':user_name,
                    'emails':user_email,                    
                    'teksts':user_message
                },
                success:function(data) {
                    home_chat[0].reset();
                    home_chat.html("<table width='100%' height='100%' ><tr><td align='center'>Ziņa nosūtīta!</td></tr></table>");
                },
                error: function(errorThrown){
                    //alert('!'+JSON.stringify(errorThrown))
                   alert("Error!");
                }
            });
            } 
        }

        jQuery(function($){
             
        $('.gallery a').colorbox({rel:'gal', maxWidth:'90%', maxHeight:'90%'});

        var disqus_config = function () { this.language = "lv"; };

        function get_current_playing(){
            $.ajax({
                url: "https://radioswhgold.lv:8182/swh_online.json",
                context: document.body
            }).done(function(response) {
                var html_content = response[0].artist+' - '+response[0].title;
                $( '#current-playing-title' ).html(html_content);
            });
        }
        get_current_playing()
        setInterval(function() {
            get_current_playing();
        }, 10000);

        $(function() {
            $(".menu-item-has-children").hover(
                function(){ $(this).addClass('open') },
                function(){ $(this).removeClass('open') }
            );
        });

    });
    </script>
            <script>
if (navigator.appName == "Microsoft Internet Explorer") {
    ie = true;
    var ua = navigator.userAgent;
    var re = new RegExp("MSIE ([0-9]{1,}[.0-9]{0,})");
    if (re.exec(ua) != null) {
        ieVersion = parseInt(RegExp.$1);
    }
}
else {
    ie = false;
}
if(ieVersion < 9){
document.write(""+ieVersion+"");
document.getElementById("jvklausities").href="//player.radioswh.lv";
document.getElementById("jvklausities").target="_blank"
document.getElementById("jvtitle").href="//player.radioswh.lv";
document.getElementById("jvtitle").target="_blank"
document.getElementById("jvskatities").href="//player.radioswh.lv";
document.getElementById("jvskatities").target="_blank"
document.getElementById("jvarhivs").href="//player.radioswh.lv";
document.getElementById("jvarhivs").target="_blank"
}
        </script>   

         
    <div id="cookie-law-info-bar"><span>Heisā, hopsā! </br><br />
Radio SWH izmanto sīkdatnes konkursiem, balsošanai, komentāriem u.c. niekiem! <a href="#" data-cli_action="accept" id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Piekrītu</a> <a href="https://www.radioswh.lv/privatuma-politika/" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Uzzināt vairāk ...</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#969696","button_1_button_hover":"#787878","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ff6600","button_2_button_hover":"#cc5200","button_2_link_colour":"#666666","button_2_as_button":true,"button_3_button_colour":"#848484","button_3_button_hover":"#6a6a6a","button_3_link_colour":"#ff2d2d","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":true,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='hugeit_custom_style-css'  href='https://www.radioswh.lv/?hugeit_custom_css=1&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.radioswh.lv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radioswh.lv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-content/themes/spinfm/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.radioswh.lv/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

 


<a id="clickban" href="https://www.radioswh.lv/veseligsradioswh/up1.png" >.</a>

    </body>
</html>
